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Voyager	Acquisitions/Serials	Training	
Serials	Exercises	

	
For	the	following	exercises,	please	log	into	the	Acquisitions	client	with	the	username	and	
password	given	to	you	by	your	trainer.	
	

Exercise	1:	Set	up	Defaults	for	Serials	Orders	
	
1. Click	on	the	Set	Defaults	button	(or	select	Tools>Defaults	from	the	menu	bar).		

	
2. On	the	Purchase	Order	tab,	click	Clear	to	remove	previous	settings,	if	any.		
	
3. Then	select	the	following	options:		

	
a. Order	Site:		Acquisitions	Desk	
b. Ship	To:		Acquisitions	Desk	
c. Bill	To:		Acquisitions	Desk	
d. Order	Type:	Continuation	
e. Vendor	code:		Vendor	you	created	in	Monographs‐Exercise	2	yesterday.	
f. Vendor	Account:		Serials	account	you	created	in	Monographs‐Exercise	2	yesterday.	

	
4. Under	the	Line	Item	Copies/Fund	tab,	click	Clear	to	remove	previous	settings,	if	any.		

	
5. Then	select	the	following	options:	

	
a. Intended	Location:		Periodicals	Room	
b. #	of	Copies:		1	
c. Ship	To:		Acquisitions	Desk	
d. Fund:		Select	one	of	the	serials	funds	from	the	"FY2017"	ledger.		

	
6. Click	OK	to	save	your	settings.		Your	POs	will	now	default	to	the	settings	above	whenever	you	

create	a	new	purchase	order,	until	they	are	cleared.	
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Exercise	2:	Create	a	Serials	Purchase	Order;	Set	up	a	Component,	Prediction	
Pattern,	and	a	Routing	List	
	
Exercise	2,	Part	A:	Create	the	Purchase	Order	
	
1. From	the	Listbar,	Click	on	the	Orders	button,	then	New	Purchase	Order	(or	select	View	>	Orders	

>	New	Order	from	the	menu	bar).			
	

2. Create	a	Purchase	Order	with	the	following	information	in	the	header:	
	

a. PO	Number:	<Your	Initials>	+	Voyager‐assigned	PO	number,	e.g.,	"KH123"	
b. The	following	should	be	filled	in	for	you	from	your	session	defaults:	

o Vendor	Code	and	Account	
o Order	Site	
o Bill	To	&	Ship	To	should	be	set	to	Acquisitions	Desk			
o Order	Type	should	be	set	to	Continuation		

	
3. Click	on	the	Save	button	to	save	the	Purchase	Order.		This	activates	the	Line	Item	section	of	the	

PO.			
	

a. Add	a	single	line	item	to	the	Purchase	Order	by	searching	for	an	existing	record	in	the	
database:		
	
 Click	on	the	Add	Line	(Bib	Search)	button	to	access	the	staff	search	window.	Do	an	

ISSN	search	for	‘0’	or	‘1’.		This	will	return	a	list	of	serial	titles.			
	

 Highlight	one	and	click	OK.		This	places	the	title	as	a	line	item	in	your	PO.	
	

 Write	the	title	of	the	serial	you	added	to	the	PO	here:		
	
_______________________________________________________	
	

b.		Click	the	Detailed	Line	Item	button.	
	

 On	the	Price	tab,	leave	the	price	as	$0.00.		
 Look	at	the	Copies/Fund	tab:	it	should	contain	the	Session	Default	settings	set	in	

exercise	one	(for	Intended	Location,	no.	of	copies,	etc.)		
	

c.			Now	select	the	Type	tab.		Add	the	following	subscription	information	for	the	journal	
title:	
	

 Line	Item	Type:	Leave	as	Subscription,	(When	the	Purchase	Order	Type	of	
Continuation	was	selected,	the	default	line	item	type	for	all	line	items	on	this	P.O.	
was	set	to	Subscription.)			

 Starting	Piece	Identification:	Fill	in	the	appropriate	monthly	enumeration	and	
chronology	information	for	the	first	issue	your	library	wishes	to	receive,	for	
example	v.2,	no.1	(Jan.	2015).		This	will	appear	on	the	Purchase	Order	to	the	vendor.		
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Exercise	2,	Part	B:	Create	the	Subscription	Component	
	
To	set	up	a	subscription	pattern	for	the	title,	it	is	first	necessary	to	create	a	Component.		
		

 The	first	component	you	create	for	a	title	must	be	created	from	the	Type	tab	in	the	Line	
Item	Details	of	the	Purchase	Order.		

 Additional	components	beyond	the	first	one	are	created	through	Subscription	Maintenance.	
	
We're	still	on	the	Type	tab.		Click	the	Subscription	Pattern	button.		The	Subscription	Maintenance	
window	will	open.		Do	the	following	to	create	a	new	component:	
	
1. Click	the	New	button.	

	
2. Component	Name:		Voyager	will	automatically	insert	the	title	from	the	bib	245	in	this	field.		

This	is	a	staff‐side	description	only	and	is	not	visible	in	the	OPAC,	so	you	can	edit	it	to	best	
make	sense	to	your	staff.	There	is	a	30‐character	limit	in	this	field.		For	this	exercise,	edit	the	
Component	Name	to	add	your	initials	at	the	end	of	the	title	(this	is	so	you	can	identify	your	
component	if	others	have	used	the	same	title	for	this	exercise).	
	

3. Check‐in	Title:	Use	this	description	when	searching	for	the	component	at	check‐in.		Leave	this	
box	checked.	
	

4. Category:	The	default	for	this	field	is	Basic.		For	an	index	or	supplement	component,	you	would	
select	a	category	of	Indexes	or	Supplementary.	Leave	this	setting	as	Basic	for	this	exercise.	
	

5. Create	Items:	Voyager	allows	for	the	automatic	creation	of	item	records	as	issues	are	checked‐
in.		For	this	exercise,	leave	this	box	un‐checked.			
	

6. Enter	a	Claim	Interval	of	30	days.		This	interval	will	be	added	to	an	issue's	expected	date	to	
determine	the	first	date	on	which	the	issue	will	be	marked	for	claiming	if	it	is	not	received.		
	

7. Click	on	the	Save	button	to	create	the	Basic	Component.			
	

8. The	Components	list	should	now	contain	a	single	basic	component.			
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Exercise	2,	Part	C:	Create	a	Subscription	Pattern	for	the	Component	
	
The	final	step	in	the	process	of	setting	up	check‐in	records	for	subscription	materials	is	to	set	up	a	
Subscription	Pattern	for	each	Component.		Follow	these	steps	to	create	a	Subscription	Pattern	for	
the	Component	we	just	created	in	Part	B:	
	
1. With	the	Subscription	Maintenance	window	still	open	to	the	component	you	just	created,	click	

on	the	Predictive	Component	Pattern	tab.	
	

2. Select	one	of	the	monthly	Publication	Patterns	(e.g.,	"Monthly—v.,no.,yr.,mo.")	
	

3. Click	on	the	Start	Prediction	button.	
	

4. Enumeration	and	Chronology:	Enter	the	enumeration	and	chronology	values	for	the	first	issue	
you	expect	to	receive:	for	example,	v.2,	no.1,	Year:	2015	Month:	Jan.	
	

5. First	Issue’s	Expected	Date:	Click	on	the	button	at	the	end	of	the	date	field.	For	this	exercise,	
choose	today’s	date.		(In	a	production	environment,	you	would	choose	a	date	based	on	the	
expected	publication	date	of	the	issue	plus	how	long	it	will	take	to	be	delivered.)	
	

6. Day	of	the	Month	Expected:	Insert	the	numeric	value	of	today's	date.	The	number	must	match	
the	day	indicated	in	the	"First	Issue’s	Expected	Date"	–	for	example,	if	the	expected	date	is	Jan.	
12,	the	"Day	of	Month	Expected"	must	be	12.			
	

7. Click	the	OK	button.		Voyager	will	now	generate	a	prediction	pattern	based	upon	your	
information.	
	

8. 	Click	on	the	dropdown	arrow	next	to	"Issue:"	to	see	the	Subscription	Pattern	that	has	been	
predicted	by	Voyager	and	ensure	issues	are	predicting	as	expected.	

	
Exercise	2,	Part	D:		Creating	a	Routing	List	
	
1. Click	on	the	Routing	Lists	tab.	

	
2. Click	the	New	button.	

	
3. Give	the	Routing	List	a	name,	for	example,	Library	Faculty.		Click	Create.	

	
4. Click	the	Add	Patron	button	and	add	Donna	Smith	and	Matthew	Ball	to	the	Routing	List.	

	
5. Save	and	Close	the	Routing	List.	
	
Exercise	2,	Part	E:	Finishing	the	Purchase	Order	
	
1. Click	Save	and	Close	on	the	Detailed	Line	Item	window.	

	
2. Approve	the	PO.	
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Exercise	3:	Create	a	Second	Component	/	Subscription	Pattern	
	
Only	the	first	component	of	a	subscription	title	needs	to	be	created	through	the	Type	tab	on	a	
Continuations	PO.	Subsequent	components	can	be	created	directly	in	Subscription	Maintenance.	
We	will	now	add	a	second	component	to	the	subscription	we	just	set	up	in	Exercise	2.	
	
1. From	the	Listbar,	select	Check‐In	>	Subscription	Maintenance.	

	
2. Search	for	the	title	of	the	serial	you	set	up	in	Exercise	2.	

	
3. Highlight	the	title	and	click	Select.	

	
4. You	should	be	on	the	Component	Details	tab.		

	
5. Click	the	New	button.	

	
6. Edit	the	component	name	to	include	your	initials	followed	by	the	word	"INDEX"	(You	may	

have	to	truncate	part	of	the	title	to	fit	this	in.)	
	

7. Check‐in	Title:	Leave	this	box	checked.	
	

8. Category:	Change	to	"Indexes."	
	

9. Create	Items:	Leave	box	un‐checked.		
	

10. Claim	Interval:	enter	30	days.		
	

11. Click	on	the	Save	button	to	create	the	Index	Component.		The	Components	list	should	now	
contain	two	components.		
	

12. Click	on	the	Predictive	Component	Pattern	tab	for	the	component	you	just	created.		
	

13. Select	a	semi‐annual	prediction	pattern	and	choose	an	enumeration,	chronology	and	
expected	date	appropriate	to	a	semi‐annual	publication.		
	

14. Click	on	the	drop‐down	arrow	to	make	sure	the	pattern	is	predicting	as	expected.				
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Exercise	4:	Create	a	Second	Serials	Purchase	Order	
	
We	will	use	this	Purchase	Order	in	a	later	exercise,	for	Complex	Publication	Patterns.	
	
Repeat	the	steps	in	Exercise	2	through	the	end	of	Part	B,	"Create	the	Subscription	Component."	
However,	DO	NOT	continue	on	to	Part	C	("Create	a	Subscription	Pattern").	Stop	after	you	have	
completed	all	steps	through	the	end	of	Part	B.	
	
Write	the	title	of	the	serial	you	added	to	the	PO	for	Exercise	4	here:		
	
____________________________________________________________________________	
	
Exercise	5:	Create	a	New	Regular	Publication	Pattern	
	
From	the	Listbar,	click	on	the	Check‐In	button,	then	New	Publication	Pattern	(or	select	File	>	New	>	
Publication	Pattern	from	the	menu	bar).		Create	a	Bimonthly	Publication	Pattern	by	filling	in	the	
template	with	the	following	characteristics:	

	
1. Descriptive	Name:	Enter	your	initials,	then	give	the	pattern	a	name	and	clear	description,	such	

as	Bimonthly	‐‐	v.,no.,	6#,	restart,	yr.,	mo.			
	

2. Frequency:	select	Bimonthly	
	

3. Enumeration:	Volume	(v.)	(as	Level	1)	and	Number	(no.)	(as	Level	2).	Use	an	Arabic	numbering	
scheme	for	both	v.	&	no.	
	

4. 	Set	the	max.	numbered	issues	in	each	volume	to	6,	and	set	the	continuity	to	"Restart."			
	

5. Chronology:	Year	(Level	1)	and	then	Month	(Level	2).		
	

6. Click	the	Save	and	Close	button	to	exit	from	the	Publication	Pattern.		
	

7. From	the	Listbar,	click	on	Check‐In	>	Search	Publication	Patterns	(or	File	>	Search	>	Publication	
Patterns)	to	search	for	your	newly	created	Publication	Pattern	by	your	initials.	
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Exercise	6:	Create	a	New	Complex	Publication	Pattern	(CPP)	
	
1.	Go	back	to	Exercise	4	and	make	a	note	of	the	title	for	which	you	created	a	PO	in	that	exercise:	
__________________________________________________________________________	
	
2.	From	the	Listbar,	click	on	the	Check‐In	button,	then	click	on	New	Complex	Publication	Pattern.		
	
3.	We	will	create	a	new	Complex	Publication	Pattern	by	filling	in	the	template	following	the	
example	for	American	Heritage	in	your	"Complex	Publication	Pattern	Notes"	handout.		Fill	in	the	
initial	grid	following	the	example	on	p.	2	in	your	handout.	Click	Submit	when	finished.	
	
4.	Revise	the	second	grid	as	indicated	in	your	handout	(p.	3).		
	
 Tip:	you	may	need	to	double‐click	in	some	of	the	fields	before	you	can	edit	them	‐‐	a	single	

click	doesn't	always	seem	to	work.			
	
5.	For	the	descriptive	name,	use	"CPP:	"	followed	by	the	name	of	the	serials	title	you	set	up	the	PO	
for	in	Exercise	4	and	then	your	initials	(e.g.,	"CPP:	Journal	of	Irreproducible	Results	SN").	Click	
"Save	and	Close"	at	top	of	grid.		
	
6.	From	the	Listbar,	select	Check‐in	then	Subscription	Maintenance.	Search	for	the	title	of	the	serial	
you	set	up	in	Exercise	4.		
	
7.	Click	the	"Predictive	Component	Pattern"	tab	for	your	title.		
	
8.	Scroll	down	to	the	patterns	beginning	"CPP".		Click	on	the	name	of	Complex	Publication	Pattern	
you	just	created	so	it	is	highlighted	and	click	"Start	Prediction."		
	
9.	Fill	in	the	"Start	Complex	Prediction"	screen	according	to	the	example	in	the	handout	on	p.	5,	
EXCEPT	change	the	"Year"	to	"2017"	and	the	"First	Issue's	Expected	Date"	from	"2/15/2007"	to	
"2/15/2017,"	then	click	OK.	
	
10.		Look	through	the	issues	displayed	on	the	"Predictive	Component	Pattern"	tab	to	ensure	the	
pattern	and	expected	dates	are	predicting	correctly.		
	
	 	



rev.	jhm	09/2016	 8

Exercise	7:	Check‐in	
	
Once	a	subscription	pattern	has	been	generated,	it	is	possible	to	receive	or	check‐in	individual	or	
multiple	issues.		Use	the	instructions	below	to	check‐in	issues	for	the	journal	title	you	set	up	in	
Exercises	2	&	4.		(Since	you	created	a	Routing	List	for	this	title,	you	will	be	prompted	for	routing	each	
time	you	check‐in	an	issue	of	the	Basic	component.		Either	go	back	and	delete	the	Routing	List,	or	
Save	and	Close	the	Routing	List	each	time	you	check‐in	an	issue.)	
	
1. From	the	Listbar,	click	on	the	Check‐in	button,	then	Serials	Check‐In.		The	Serials	Check‐in	

screen	displays.	
	

2. Type	in	the	Check‐in	Title	for	the	serial	title	you	created	above	and	click	on	the	Check‐In	
button.		

	
3. The	journal	title	will	now	appear	in	the	screen.		In	the	Component	Name	area,	select	the	Basic	

component	from	the	drop‐down	list.	
	

4. Expected	Issue/Issue(s)	in	Hand:	Voyager	will	indicate	the	next	expected	issue.		In	our	example,	
we	will	assume	that	this	is	the	issue	we	have	in	hand.		(If	you	actually	had	a	different	issue	in	
hand,	you	would	select	that	issue	from	the	Issue(s)	in	Hand	list.)	

	
5. Quick	Check‐In:	Most	of	the	time	you	can	use	the	Quick	Check‐In	button	for	routine	check‐in.	

Click	on	the	issue(s)	to	be	checked	in,	and	click	Quick	Check‐In.	The	issue	is	removed	from	the	
Issue(s)	In	Hand	list	and	goes	to	the	Serials	History	list.		
	

6. Click	on	the	Accept…	button	to	manually	send	the	next	issue	to	the	Problems	List.	(You	can	
receive	also	materials	using	the	Accept…	button,	but	it's	more	cumbersome	than	using	Quick	
Check‐In.	Tip:	skipped	issues	are	automatically	sent	to	the	Problems	List.	You	do	not	need	to	
mark	them.)	To	mark	an	item	for	inclusion	in	the	Problems	List:		
	

 Highlight	the	issue	to	be	marked	and	click	on	the	Accept	button.			
	

 Select	the	item	you	wish	to	mark	by	clicking	in	the	red	box	next	to	the	item.			
	

 Choose	Claim	from	the	Mark	Reason	Box,	then	click	the	Mark	button.		This	issue	will	
now	be	sent	to	the	Problems	List.		
	

 Click	Back	to	return	to	the	Check‐in	screen.	
	

7. Use	Quick	Check‐in	(steps	1‐5	above)	to	check‐in	the	next	four	issues	of	this	title’s	Basic	
component.		Then	skip	two	issues	and	check‐in	the	following	one.	
	

8. Use	Quick	Check‐in	(steps	1‐5	above)	to	check‐in	the	first	issue	of	this	title’s	Index	component.	
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Exercise	8:		Serials	History	
	
You	can	view	the	Receipt	History,	Claim	History,	Problem	History	and	Payment	History	for	
serial	issues	you	have	received.		Serials	History	also	lets	you	Collapse	volumes,	suppress	issues	
from	the	OPAC	and	Unreceive	issues.				
	
From	the	Check‐in	screen	for	the	serial	title	you	just	checked	in,	click	on	the	History	button,	or	
click	on	Serials	History	from	the	Listbar.		Perform	the	following	tasks:	
	
1. Click	Edit	issue	to	edit	an	issue	you	have	received	(modify	title,	enumeration,	etc.)	

	
2. Unreceive	some	issues.	

	
3. Look	at	the	Problems	History	tab.		The	2	issues	you	skipped	and	the	issue	you	marked	during	

Check‐in	above	should	appear	here.		
		
a. Unmark	the	first	issue	listed.	

	
b. Claim	the	others	by	highlighting	them	and	clicking	Generate	Claim.	Select	"no	copies	

received"	and	click	OK.	
	

4. Return	to	Check‐in	and	click	the	Start	Over	button.	Search	for	your	title	again.	Check	in	the	
issues	that	you	Unreceived	in	step	#2	and	the	issue	that	you	Unmarked	in	step	#3.	
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Exercise	9:	Editing	Subscription	Patterns	
	
The	Add	Issue,	Change	Issue,	Remove	Issue,	and	Change	Date	buttons	in	Subscription	Maintenance	
allow	you	to	edit	an	existing	Subscription	Pattern	to	adapt	to	minor	changes,	such	as	extra	issues	
or	combined	issues,	or	to	remove	issues	that	were	not	published.		
	
Tip:	You	can	also	edit	subscription	patterns	(except	for	Change	Date)	directly	from	the	Check‐in	
screen	in	the	same	way.		
	
Tip:	Voyager	will	usually	not	allow	you	to	remove	the	next‐expected	issue.	To	get	around	this	
restriction,	receive	the	issue,	then	go	into	Serials	History	and	un‐receive	it	(as	you	did	in	Exercise	6).	
Click	the	'Start	Over'	button	and	search	for	your	title	again.	The	issue	will	be	back	on	the	list	of	issues	
eligible	to	be	checked	in.	This	time,	however,	Voyager	will	allow	you	to	remove	it.	
	
1. From	the	Listbar,	select	Check‐In	>	Subscription	Maintenance.	

	
2. Search	for	the	title	of	the	serial	you	set	up	in	Exercise	2.	

	
3. Highlight	the	title	and	click	Select.	

	
4. Select	the	Basic	component	for	your	title	then	click	on	the	Predictive	Component	Pattern	tab.		

	
5. Select	the	first	issue	of	the	next	volume	for	the	title	and	perform	the	following	tasks:	
	

a. Add:	Click	on	the	Add	Issue	button	to	insert	an	additional	issue	after	the	currently	
selected	issue,	for	example,	a	special	Summer	or	Winter	issue	(not	a	regular	
supplement).		Indicate	the	date	you	expect	to	receive	the	issue,	and	click	Add	After	to	
place	it	in	the	desired	position	in	the	list	of	predicted	issues.		(NOTE:	follow	the	form	of	
enumeration	and	chronology—captions,	abbreviations,	year	before	month,	etc.—of	
other	issues.)	
	

b. Change:	Select	the	next	issue	in	the	volume	and	click	on	the	Change	Issue	button	to	alter	
the	enumeration	and	chronology	in	some	way.		Click	OK	to	save	your	changes.		
	
 Tip:	Editing	enumeration	can	be	used	as	an	option	to	removing	an	issue.		If	a	

particular	issue	is	not	published,	receive	it,	but	edit	the	enumeration	to	read:	v.	24	
no.	4:	Not	Published.		Your	edited	enumeration	will	appear	in	the	OPAC	alerting	
patrons	to	the	true	status	of	the	issue.		
	

c. Remove:	Highlight	the	third	issue	in	the	volume	and	click	the	Remove	Issue	button.		
Voyager	will	immediately	remove	the	issue	without	asking	you	to	confirm	this	action,	
and	it	cannot	be	un‐done.			
	

d. Change	Date:	To	change	the	expected	date	of	an	issue,	select	the	issue	from	the	list	of	
predicted	issues,	click	on	a	date	from	the	Expected	On	pull‐down	and	then	click	the	
Change	Date	button.		

 	Voyager	will	ask	you	whether	you	want	to	change	the	expected	date	for	all	
issues	or	for	just	the	selected	one.		

 If	you	click	Yes,	the	due	dates	of	all	subsequent	issues	will	be	affected.		
 If	you	click	No,	then	only	the	selected	issue	will	be	affected	by	the	change.	
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Exercise	10:	Closing	&	Re‐opening	Subscription	Patterns	
	
Editing	subscription	patterns	as	you	did	in	Exercise	9	allows	you	to	make	minor	changes	to	an	
existing	pattern.	However,	if	the	subscription	pattern	changes	significantly	(for	example,	a	
bimonthly	publication	changes	to	a	quarterly	publication,	or	a	weekly	publication	goes	from	being	
published	on	Wednesdays	to	being	published	on	Fridays),	it	is	better	to	"Close"	the	existing	
pattern	and	set	up	a	new	one.		
	
Important:	Do	not	delete	the	existing	pattern:	that	will	delete	all	your	check‐in	history	with	it!				
	
We	will	assume	our	Index	component	is	changing	from	a	semi‐annual	to	an	annual	publication.	
	
1. From	the	Listbar,	select	Check‐In	>	Subscription	Maintenance.	

	
2. Search	for	the	title	of	the	serial	you	set	up	in	Exercise	2.	

	
3. Highlight	the	title	and	click	Select.	

	
4. Select	the	Index	component	of	your	title	then	click	on	the	Predictive	Component	Pattern	tab.		

	
5. Click	the	Close	Pattern	button.	Click	Yes	when	asked	to	confirm.	

	
6. Select	a	new	annual	prediction	pattern	and	choose	an	enumeration,	chronology	and	expected	

dates	appropriate	to	an	annual	publication.	Click	OK.	
	

7. Click	on	the	drop‐down	arrow	next	to	"Issue:"	to	make	sure	the	pattern	is	predicting	as	
expected.	
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Exercise	11:	Single	Line	Item	Invoice:	Create	Invoice	from	the	PO	using	
"Detailed	Line	Item"	
	
From	the	Listbar,	click	on	Orders,	then	Search	Orders	(or	View	>	Orders	>	Search)	and	locate	the	PO	
you	created	in	Exercise	2.		If	you	didn't	write	down	the	PO	number,	search	for	the	PO	by	different	
criteria	(e.g.,	Date).			
	
Click	Edit...	to	open	the	PO.	
	
From	the	toolbar	menu	at	the	top	of	the	PO,	select	Order	>	Create	Invoice.	A	new	invoice	workform	
will	open.		
	
1. Modify	the	invoice	header	with	the	following	information:	

	
a. Invoice	Number:	Append	the	word	"INVOICE"	to	the	PO	number	that	displays	

automatically.			

Write	the	PO	number	+	invoice	number	here:	___________________________	
	

b. Leave	the	system‐assigned	voucher	number	as‐is.	
	

c. Invoice	Date:	will	default	to	today's	date.	Leave	as‐is,	or	click	on	the	drop‐down	arrow	
at	the	end	of	the	date	field	to	open	a	calendar	and	select	a	date.		
	

d. Vendor	Code:	will	fill	in	automatically.	
	

e. Vendor	Account:	make	sure	the	"journals"	account	is	displaying.	
	

f. Invoice	Amount:	Leave	blank	for	now	(you	will	fill	in	the	same	amount	as	in	Total	Cost	
prior	to	approving	the	invoice	at	the	end	of	the	exercise).		

	
2. Edit	Detailed	Line	Item	information	to	add	price,	discount	&	shipping	charges:		

	
a. Highlight	the	line	item	in	the	body	of	the	invoice	and	click	on	Detailed	Line	Item.			

	
b. Enter	a	price	of	$25.00.			

	
c. On	the	bottom	of	the	Price	tab,	click	the	Add	button.	

	
d. Select	a	"Charge	type"	of	"discount"	and	an	"application	method"	of	"percent	of	cost"	

and	enter	an	"Amount"	of	"10"	(for	ten	percent).	Click	OK.	
	

e. Click	the	Add	button	again.		
	

f. Select	a	"Charge	type"	of	"shipping	charge"	an	"application	method"	of	"line	item"	and	
an	amount	of	"2.50".		Click	OK.	
	

g. Click	Save	on	the	Price	tab.	(Reminder:	after	entering/editing	price	data,	you	must	click	
the	Save	button	on	the	Price	tab	before	doing	anything	else.)	

(exercise	continues	on	next	page	)	
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h. Click	the	Notes	tab.		

	
i. In	the	"Invoice	Piece	Identifier"	field	enter	"2017	calendar	year	subscription."	Click	Save	

on	the	Notes	tab	(at	lower	right	hand	corner).	
	

j. 	Click	Save	and	Close	on	the	upper	left	of	the	Detailed	Line	Item	window.	
	
3. Approving	the	invoice:	

	
a. Edit	the	Amount	field	of	the	invoice	(upper	left	corner	below	the	Invoice	Date)	to	match	

the	amount	in	Total	Invoice	Amount.		
	

b. Approve	the	invoice.	When	the	dialogue	box	for	approval	opens,	ensure	the	box	"receive	
on	approve"	is	UN‐CHECKED,	then	click	OK.	(You	never	want	to	"receive"	items	on	a	
Serials	invoice,	as	they	are	received	through	the	Serials	check‐in	process.)		
	

c. Close	the	invoice,	then	close	the	original	PO.	
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Exercise	12:	Multiple	Line	Item	Invoice:	Created	"from	scratch"	using	Quick	
Line	Item	
	
From	the	Listbar,	click	on	Invoices,	then	New	Invoices	(or	View	>	Invoices	>	New).		A	blank	invoice	
will	open.	
	
1. Complete	the	invoice	header	with	the	following	information:	

	
a. Invoice	Number:	Use	your	initials	followed	by	any	number	followed	by	the	word	INVOICE.		

Write	the	invoice	number	here:	___________________________	
	

b. Invoice	Date:	click	on	the	drop‐down	arrow	at	the	end	of	the	date	field	to	open	a	calendar	
and	select	a	date.		
	

c. Vendor	Code:	Use	the	vendor	code	created	in	Exercise	2,	Monographs,	yesterday.	
Optionally,	select	the	"Serials"	account.		
	

d. Invoice	Amount:	Leave	blank	for	now	(you	will	fill	in	the	same	amount	as	in	Total	Cost	
prior	to	approving	the	invoice	at	the	end	of	the	exercise).	
	

e. Save	the	invoice	to	activate	the	Add	Line	from	Order	button.	
	

2. Adding	a	line	item	to	the	invoice:	
	

a. Click	on	Add	Line	from	Order	and	search	for	the	PO	created	in	Exercise	3.		If	you	didn't	
write	down	the	PO	number,	search	for	the	PO	by	different	criteria	(e.g.,	Date).		
		

b. Once	you’ve	identified	the	PO	that	you	want	to	invoice,	click	the	Display	Line	Items	
button.	
	

c. Click	in	the	red	box	next	to	the	title	to	select	the	line	item.		
(Optionally,	you	can	click	the	MARC	button	to	open	the	bibliographic	record	to	ensure	
you	have	selected	the	correct	item.)		
	

d. Click	Append.	This	copies	the	line	item	onto	the	invoice.			
	

e. Click	Close	to	close	the	Find	PO	screen.	
	

f. Click	the	Quick	Line	Item	button	at	the	bottom	of	the	invoice.		
	

g. In	the	"Price"	field	enter	an	amount	of	your	choice.	
	

h. In	the	"Invoice	Piece	Identifier"	field	enter	"Subscription	7/1/2016	‐	6/31/2017"	
	

i. Click	Save.	
	
Tip:	To	add	additional	line	items	to	the	invoice,	you	would	repeat	steps	1‐9	above.	You	
could	also	click	on	"Detailed	Line	Item"	in	Step	6	instead	of	"Quick	Line	Item"	if	you	
needed	to	enter	per‐line‐item	shipping	and	handling	charges	or	discounts;	these	cannot	
be	entered	through	"Quick	Line	Item."	
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3. Adding	per‐invoice	adjustments:	

	
a. In	the	Amounts	area	in	the	invoice	header,	click	on	the	[...]	box	next	to	"Other	Charges."		

	
b. In	the	"Invoice	Fees"	window,	click	Adjust,	then	click	Add.	

	
c. Select	the	Charge	Type	as	"shipping	charge"	and	the	Application	Method	as	"Amount."	

	
d. Put	in	an	amount	of	$10.00	and	select	a	"Journals"	fund	from	which	to	pay	the	shipping	

charges.		
	

e. Click	OK.		
	

f. Click	OK	again	to	close	the	"Invoice	Fees"	window.	
	

g. Edit	the	Amount	field	of	the	invoice	(located	in	the	upper	left	corner	of	the	invoice	
header	below	the	Invoice	Date)	to	match	the	amount	displayed	in	Total	Invoice	Amount.		
	

h. Approve	the	invoice	(make	sure	the	"Receive	on	Approve"	box	is	UN‐CHECKED).	
	

i. Close	the	invoice.	
	
	
		
	


