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Voyager	Acquisitions/Serials	Training	
Acquisitions	Exercises	
	

	
For	the	following	exercises,	please	log	into	the	Acquisitions	client	with	the	username	and	
password	given	to	you	by	your	trainer.	
	
Exercise	1:	Setting	Up	Session	Preferences	
	
Each	Acquisitions	Operator	has	the	ability	to	personalize	the	client’s	displays	and	to	streamline	
the	acquisitions	workflow.			
	
1. Click	on	the	Set	Preferences	button	(or	Tools	>	Preferences	from	the	menu	bar).			

	
a) From	the	Colors	and	Fonts	tab,	change	the	Tab	color.	
b) From	the	List	Bar	tab,	select	Search	Orders	as	your	Default	workspace.	Click	Apply	then	

OK.	
	
2.		Click	on	the	Workflows	button	(or	select	Tools	>	Workflows).			
	

a) From	the	Searching	tab:	
	

 For	"Default	Searches"	choose:	
 Line	Items	–	Bib	&	Holdings	Info	
 Orders	–	PO	Number	
 Invoices	–	Invoice	Number		

	
 Check	the	boxes	for:	

 Retain	last	search	and		
 Automatic	truncation	for	non‐keyword	searches		

	
 From	the	"Character	Set	Mapping	for	Import"	drop‐down	menu,	select	OCLC	

(non‐Unicode).		
	

b) From	the	Line	Items	tab:	
	

 In	the	section	"Quick	Line	Items	–	Purchase	Orders,"	check	the	second	box:	
Enable	Quick	Line	Items	for	Edit/View	Details	
	

 In	the	section	"Quick	line	Items	–	Invoices,"	check	the	second	box:		
Enable	Quick	Line	Items	for	Edit/View	Details	

	
 Click	“Apply”	

	
c) Click	OK.	
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Exercise	2:	Creating	a	Vendor	Record	
	
From	the	Listbar,	click	on	Vendors,	then	New	Vendors	(or	View	>	Vendors	>	New	Vendors)	to	create	
a	new	vendor	record	in	Voyager.		
	
1. Use	your	initials	for	the	Vendor	Code.			

	
2. Set	the	Vendor	Type	as	"domestic	monograph."			

	
3. Set	the	Vendor	Name	to	"<your	last	name>	Inc."	

	
a. Fill	out	one	address	to	be	used	as	Order	Address,	Return	Address	and	Claim	Address.	

	
b. Add	a	phone	number	to	Address	1.		

	
c. Fill	out	a	second	address	to	be	used	as	a	Payment	Address.	

	
d. Create	a	firm	order	account	("Default	PO	Type")	named	Books	with	an	18%	discount	for	

the	vendor.		Select	all	locations	for	the	account.	*	
	

e. Create	a	continuations	account	("Default	PO	Type")	named	Serials	with	a	0%	discount	
for	the	vendor.		Select	all	locations	for	the	account.	*	
	

*	Tip:	copy	the	"Account	Number"	field	to	the	"Account	Name"	field	so	you	can	view	the	Account	
Name	when	creating	POs	and	invoices.		
	
	
Write	your	vendor	code	here	for	use	in	later	exercises:	_______________________	
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Exercise	3:	Creating		Purchase	Orders	
	
Exercise	3‐A:	Adding	a	line	Item	to	a	Purchase	Order	from	an	existing	Voyager	database	
	
Click	on	Orders,	then	New	Purchase	Orders	from	the	Listbar	(or	View	>	Orders	>	New	Orders)	to	
create	a	new	purchase	order.			

	
1. Complete	the	purchase	order	header	with	the	following	information:	

	
a. PO	Number:	<Your	Initials>	+	the	Voyager‐assigned	PO	number	(example:	"KH123")	

	
b. PO	Type:	Choose	Firm	Order.	

	
c. Vendor	Code:	Use	the	code	for	the	vendor	you	created	in	Exercise	2	above.	

	
d. Account:	Select	the	"Books"	account	you	created	for	your	vendor.	

	
e. Order	Site:	Choose	Acquisitions	Desk.			

	
f. Ship	To:		Choose	Acquisitions	Desk.	

	
g. Bill	To:		Choose	Acquisitions	Desk.	

	
2. In	the	PO	footer,	mark	the	purchase	order	as	a	Rush	order.	

	
3. Save	the	Purchase	Order	to	activate	the	Line	Item	section.	

	
4. Adding	the	Line	Item:	

	
a. Click	the	Add	Line	(Bib	Search)	button	at	the	bottom	of	the	PO	window	to	open	up	the	

staff	search	screen.		
	
This	option	allows	you	to	search	for	a	record	in	your	own	database	(ordering	second	
copies,	replacements,	etc.),	or	in	remote	databases,	such	as	the	Universal	Catalog.	For	
this	exercise	we	will	search	the	"I‐Share	Union	Catalog."		
	

1. Choose	the	Remote	button,	then	select	"I‐Share	Union	Catalog."	Click	Add,	then	
Connect.		

	
2. Under	the	“Index	Selection”	tab,	conduct	a	title	search	for	title	words	of	your	

choosing.		
	

3. Select	a	title	and	click	“OK”	to	add	the	title	to	the	PO.		
	

4. Write	the	title	of	the	book	here:		
	

_________________________________________________________	
(exercise	continues	on	next	page	)	
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b. Highlight	the	line	item	you	just	created	and	click	on	the	Quick	Line	Items	button.		
	

1. Enter	a	price	of	$39.95.	
	

2. For	Line	Item	Type,	use	Single	Part.			
	

3. Order	one	copy	for	the	Main	location	and	allocate	the	commitment	to	a	
"Books"	fund	of	your	choice	from	the	"FY2017"	ledger.		
	
Tip:	There	are	three	ways	to	choose	a	fund:			

 Click	on	the	folder	icon	next	to	the	"Ledger"	field,	then	choose	the	fund	
from	the	displayed	hierarchy	

 Enter	a	Fund	Code	in	the	"Commit	to	Fund"	field	
 Click	on	the	binoculars	next	to	the	"Commit	to	Fund"	field	to	search	for	a	

fund		
	

4. Finally,	add	requester	information	in	the	Requester	field.	
	

5. Click	Save	to	close	the	Quick	Line	Items	window.		
	

5. Approve	the	purchase	order.	
	
													
Write	the	PO	number	from	Exercise	3‐A	here:	_______________________	
	

	
	
Exercise	3‐B:	Adding	a	line	item	from	an	import	file	(e.g.,	OCLC)	
	
Click	on	Orders,	then	New	Purchase	Orders	from	the	Listbar	(or	View	>	Orders	>	New	Orders)	to	
create	a	new	purchase	order.			

	
1.	Complete	the	purchase	order	header	with	the	following	information:	
	

a. PO	Number:	<Your	Initials>	+	the	Voyager‐assigned	PO	number	(example:	"KH124")	
	

b. PO	Type:	Choose	Firm	Order.	
	

c. Vendor	Code:	Use	the	code	for	the	vendor	you	created	in	Exercise	2	above.	
	

d. Account:	Select	the	"Books"	account	you	created	for	your	vendor.	
	

e. Order	Site:	Choose	Acquisitions	Desk.			
	

f. Ship	To:		Choose	Acquisitions	Desk.	
	

g. Bill	To:		Choose	Acquisitions	Desk.	
	

(exercise	continues	on	next	page	)	
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2. In	the	PO	footer,	mark	the	purchase	order	as	a	Rush	order.	

	
3. Save	the	Purchase	Order	to	activate	the	Line	Item	section.	

	
4. Adding	the	line	item:	

	
a. Choose	the	Add	Line	(Bib	Import)	button	to	open	up	the	import	dialog	box.			

	
1. Select	a	record	from	the	import	file.	Check	“Delete	from	file	after	import”	in	Dialog	

box.	Import	files	are	located	on	the	Desktop	in	a	folder	called	Acquisitions	Import	
Files.	
	

2. Click	on	the	Import	button	and	then	click	Close.	
	

3. Write	the	title	of	the	book	here:	
_________________________________________________________	

	
b. Highlight	the	line	item	and	click	on	the	Detailed	Line	Item	button.		

	
c. From	the	Price	tab	and	enter	a	price	of	$29.50.	Click	Save.		

	
d. Now	click	Add	and	add	a	$4.00	shipping	charge	(applied	to	the	line	item).	Click	OK	then	

Save.		
		

e. From	the	Copies/Funds	tab,	order	one	copy	for	the	Main	collection	and	one	copy	for	the	
Reference	Department;	allocate	the	commitment	for	each	copy	to	a	"Books"	fund	of	your	
choice	from	the	"FY2017"	ledger.		
	
Tip:	When	you	go	to	add	the	second	copy,	the	order	location	for	the	first	copy	will	initially	
display.	Changing	the	order	location	to	the	desired	location	will	re‐set	the	display	so	you	can	
fill	in	the	rest	of	the	fields	as	needed.	
	

f. Under	the	Notes	tab,	in	the	Instructions	to	Vendor	box,	indicate	that	you	require	the	3rd	
edition	of	the	book.	Click	Save	after	adding	the	note.	
	

g. Click	Save	and	Close	on	the	Detailed	Line	Item	window.	
		
5. Approve	the	purchase	order.	

	
													
Write	the	PO	number	from	Exercise	3‐B	here:	_______________________	
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Exercise	3‐C:	Adding	a	line	item	via	a	template	
	
Click	on	Orders,	then	New	Purchase	Orders	from	the	Listbar	(or	View	>	Orders	>	New	Orders)	to	
create	a	new	purchase	order.			

	
1. Complete	the	purchase	order	header	with	the	following	information:	

	
a. PO	Number:	<Your	Initials>	+	the	Voyager‐assigned	PO	number	(example:	"KH125")	

	
b. PO	Type:	Choose	Firm	Order.	

	
c. Vendor	Code:	Use	the	code	for	the	vendor	you	created	in	Exercise	2	above.	

	
d. Account:	Select	the	"Books"	account	you	created	for	your	vendor.	

	
e. Order	Site:	Choose	Acquisitions	Desk.		

		
f. Ship	To:		Choose	Acquisitions	Desk.	

	
g. Bill	To:		Choose	Acquisitions	Desk.	

	
2. In	the	PO	footer,	mark	the	purchase	order	as	a	Rush	order.	

	
3. Save	the	Purchase	Order	to	activate	the	Line	Item	section.	
	

4. 	Adding	the	line	item:	
 
a. Choose	the	Add	Line	(Template)	button	to	create	a	bib	for	a	title	of	your	choosing	(an	

actual	or	invented	title).	Complete	other	template	fields	as	desired,	then	click	OK.		
	

b. Write	the	title	of	the	book	here:	____________________________________________________________	
	

c. Click	on	the	Detailed	Line	Item	button.	
1. Enter	a	price	of	$19.95	and	click	Save.		

2. Now	click	Add	and	add	an	additional	5%	discount	(this	will	be	on	top	of	the	18%	
discount	already	displaying).		

3. Click	Save	after	adding	the	discount.			

4. From	the	Copies/Funds	tab	order	two	copies	for	the	Main	collection.		Again,	use	a	
"Books"	fund	of	your	choice	from	the	"FY2017"	ledger.	
	

5. Click	Save	and	Close	on	the	Detailed	Line	Item.	

5. Approve	the	purchase	order.	
													
Write	the	PO	number	from	Exercise	3‐C	here:	_______________________	
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Exercise	4:	Using	Extended	("Split")	Fund	Allocations	
	

We	will	first	change	some	session	defaults:	
	
1. Click	on	the	Set	Session	Defaults	button	(or	Tools	>	Defaults).	

	
2. Select	the	Line	Item	Copies/Funds	tab.		Establish	defaults	for	the	session	as	follows:	

	
a. Intended	Location:	Main	

	
b. #	of	Copies:	1	

	
c. Ship	To:		Acquisitions	Desk	

	
d. Fund:	Select	a	"book"	fund	of	your	choice	from	the	"FY2017"	ledger	from	the	dropdown	

list.				
	
Click	OK.	

	
Exercise	4‐A:	Splitting	the	fund	allocation	for	a	single	item	between	two	funds:	
	
Creating	the	Purchase	Order:	
	
1. Complete	the	purchase	order	header	with	the	following	information:	

	
a. PO	Number:	<Your	Initials>	+	the	Voyager‐assigned	PO	number	(example:	"KH126")	

	
b. PO	Type:	Choose	Firm	Order.	

	
c. Vendor	Code:	Use	the	code	for	the	vendor	you	created	in	Exercise	2	above.	

	
d. Account:	Select	the	"Books"	account	you	created	for	your	vendor.	

	
e. Order	Site:	Choose	Acquisitions	Desk.		

	
f. Ship	To:		Choose	Acquisitions	Desk.			

	
g. Bill	To:		Choose	Acquisitions	Desk.	

	
2. Save	the	Purchase	Order	to	activate	the	Line	Item	section.		

	
3. Adding	the	line	item:	

	
a. Use	the	Add	Line	(Bib	Import)	feature	you	used	in	exercise	3‐B	to	import	a	record	from	the	

import	file	onto	the	PO.	
	

b. Write	the	title	of	the	book	here:________________________________________		
(exercise	continues	on	next	page	)	
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c. Select	Detailed	Line	Item,	then	the	Price	tab,	and	enter	a	price.	Click	Save.	
	

d. Under	the	Copies/Funds	tab,	order	one	copy	for	the	Main	location	(from	your	defaults,	
this	should	already	be	filled	in	for	you).		
	
We	are	now	going	to	split	the	allocation	for	the	copy	between	two	funds:		
	
1. Highlight	the	line	and	click	Edit.		

	
2. Click	the	Extended	Fund	Allocation	button.		

	
3. Click	Edit	Fund	and	select	the	radio	button	to	split	the	Allocation	by	“Specific	

Amount”.		Enter	a	specific	amount	to	something	less	than	the	total	cost	of	the	book.	
Click	Save.	
	

4. Click	the	Add	Fund	button	and	assign	the	remaining	amount	to	a	second	"Books"	
fund	of	your	choosing,	the	remaining	cost	of	the	line	item	is	automatically	entered.	
Click	Save.	
	

5. Click	Save	copy	and	then	click	Close.	
	

e. 	Click	Save	and	Close	on	the	Detailed	Line	Item.		
	

4. Approve	the	purchase	order.	
	
													
Write	the	PO	number	from	Exercise	4‐A	here:	_______________________	
	
	

	
	
Exercise	4‐B:	Splitting	fund	allocations	between	multiple	copies	ordered	on	the	same	line	
item:	
	
Creating	the	Purchase	Order:	
	
1. Complete	the	purchase	order	header	with	the	following	information:	

	
a. PO	Number:	<Your	Initials>	+	the	Voyager‐assigned	PO	number	(example:	"KH127")	

	
b. PO	Type:	Choose	Firm	Order.	

	
c. Vendor	Code:	Use	the	code	for	the	vendor	you	created	in	Exercise	2	above.	

	
d. Account:	Select	the	"Books"	account	you	created	for	your	vendor.	

	
e. Order	Site:	Choose	Acquisitions	Desk.			

	
(exercise	continues	on	next	page	)	
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f. Ship	To:		Choose	Acquisitions	Desk.			

	
g. Bill	To:		Choose	Acquisitions	Desk.	

	
2. Save	the	Purchase	Order	to	activate	the	Line	Item	section.		

	
3. Adding	the	line	item:	

	
a. Create	a	new	line	item	(Add	Line	(Template)	button)	for	a	title	of	your	choosing	as	you	

did	in	exercise	3‐C.	
	

b. Write	the	title	of	the	book	here:________________________________________		
	

c. Select	Detailed	Line	Item,	and	enter	a	price	under	the	Price	tab.		
	

d. Click	on	the	Copies/Funds	tab	and	order	two	copies	for	the	Main	location.	Since	you	
set	up	a	one	copy	default	in	the	session	defaults,	you’ll	need	to	use	the	Edit	button	under	
the	Copies/Funds	tab	to	add	the	second	copy	for	the	Main	location.	
	

e. 	Pay	for	each	copy	from	a	different	fund:	
	
1. Start	out	by	paying	for	both	copies	from	the	same	fund.	

	
2. Click	on	Extended	Fund	Allocation	(this	will	let	you	change	the	allocation	for	the	

second	copy	to	a	different	fund).	
	

3. Select	copy	number	2,	then	click	Edit	Fund	to	change	the	fund	for	this	copy.	Click	
Save.	
	

4. Click	Save	copy	and	then	click	Close.				
	

Tip:	to	verify	that	both	copies	are	being	paid	for	from	different	funds,	click	the	small	"+"	sign	next	to	
the	"Intended	Location"	of	Main.	You	should	see	both	copies	listed,	each	being	paid	from	a	different	
fund.	

		
4. Approve	the	purchase	order.	

	
													
Write	the	PO	number	from	Exercise	4‐B	here:	_______________________	
	

	
	
	 	



rev.	jhm	09/16	 10

Exercise	5:	Editing	an	Approved	Purchase	Order	
	
From	the	Listbar,	select	Orders	then	Search	Orders	to	locate	the	Approved	Purchase	Order	you	
created	in	Exercise	4‐A.	
	
1. Click	on	the	line	item	in	the	PO	so	it	is	highlighted.	

	
2. From	the	Toolbar	menu,	select	Line	Item	>	Edit	Approved.	

	
3. Change	the	list	price	of	the	item.			

	
4. Change	one	of	the	funds	by	highlighting	the	order.	In	the	Funds	box	at	the	bottom	of	the	

workform,	click	Edit	Fund	and	change	the	fund	to	another	fund.		
	

5. Save	the	changes.	
	

6. Save	and	Close	the	PO.		
	
Note:	It	is	possible	to	change	the	Intended	Location	on	an	Approved	purchase	order,	but	the	new	
location	will	not	be	automatically	updated	in	the	MFHD;	the	MFHD	must	be	edited	in	Cataloging	to	
indicate	the	change	in	Intended	Location.		
	



rev.	jhm	09/16	 11

Exercise	6:	Receiving	and	Invoicing		
	
Receiving	and	invoicing	can	be	done	together	or	as	two	separate	steps.	In	addition,	invoices	can	be	
created	by	manually	pulling	in	line	items	from	various	POs,	or	by	using	the	PO	as	a	basis	for	
creating	an	invoice.	The	following	exercises	will	demonstrate	these	different	options.		
	
Exercise	6‐A:	Receiving	&	invoicing	in	the	same	step	
	
From	the	Listbar,	click	on	Invoices,	then	New	Invoices	(or	View	>	Invoices	>	New).		A	blank	invoice	
will	open.	
	
1. Complete	the	invoice	header		with	the	following	information:	

	
a. Invoice	Number:	Use	your	initials	followed	by	any	number.		

	
b. Write	the	invoice	number	here:	_________________________________	

	
c. Invoice	Date:	click	on	the	drop‐down	arrow	at	the	end	of	the	date	field	to	open	a	calendar	

and	select	a	date.		
	

d. Vendor	Code:	Use	the	vendor	code	created	in	Exercise	2	above.	Optionally,	select	the	Book	
account.		
	

e. Invoice	Amount:	Leave	blank	for	now	(you	will	fill	in	the	same	amount	as	in	Total	Cost	
prior	to	approving	the	invoice	at	the	end	of	the	exercise).	
	

2. Save	the	invoice	to	activate	the	Add	Line	from	Order	button.	
	

3. Adding	a	line	item	to	the	invoice:	
	
a. Click	on	Add	Line	from	Order	and	search	for	the	PO	created	in	Exercise	3‐A.		If	you	didn't	

write	down	the	PO	number,	search	for	the	PO	by	different	criteria	(e.g.,	Date).			
	

b. Identify	the	PO	that	you	want	to	invoice,	then	click	the	Display	Line	Items	button.	
	

c. Click	in	the	red	box	next	to	the	title	to	select	the	line	item.		
	

d. Click	Append/Receive.	This	copies	the	line	item	to	the	invoice	and	receives	it	at	the	same	
time.		
	
If	you	entered	a	Requestor	name	when	creating	the	PO,	a	pop‐up	box	will	now	alert	you	to	
this.	Click	OK	to	clear	the	box.		When	Voyager	returns	from	the	Find	PO	screen,	you’ll	see	
that	the	line	item	that	you	just	appended/received	has	been	removed	from	the	list	of	items	
on	the	PO	eligible	for	invoicing.	
	

e. Click	Close	to	close	the	Find	PO	screen.	
	

(exercise	continues	on	next	page	)	
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f. Click	Detailed	Line	Item	and	click	on	the	Price	tab.	Copy	the	amount	displayed	in	the	List	
Price	field	into	the	Actual	Price	field.	Click	Save.	This	will	update	the	Line	Item	Subtotal	and	
Total	Invoice	Amount	fields	in	the	invoice	header.	

	
4. Approving	the	invoice:	

	
a. Edit	the	Amount	field	of	the	invoice	(located	in	the	upper	left	corner	of	the	invoice	header	

below	the	Invoice	Date)	to	match	the	amount	displayed	in	Total	Invoice	Amount.		
	

b. Approve	the	invoice.	
	
	
Exercise	6‐B:	Receive	&	invoice	one	copy,	claim	a	missing	copy	
	
From	the	Listbar,	click	on	Invoices,	then	New	Invoices	(or	View	>	Invoices	>	New).		A	blank	invoice	
will	open.	
	
1. Complete	the	invoice	header	with	the	following	information:	

	
a. Invoice	Number:	Use	your	initials	followed	by	any	number.		

	
b. Write	the	invoice	number	here:	_________________________________	

	
c. Invoice	Date:	click	on	the	drop‐down	arrow	at	the	end	of	the	date	field	to	open	a	calendar	

and	select	a	date.		
	

d. Vendor	Code:	Use	the	vendor	code	created	in	Exercise	2	above.	
	

e. Invoice	Amount:	Leave	blank	for	now	(you	will	fill	in	the	same	amount	as	in	Total	Cost	prior	
to	approving	the	invoice	at	the	end	of	the	exercise).	
	

2. Save	the	invoice	to	activate	the	Add	Line	from	Order	button.	
	

3. Adding	the	line	item	to	the	invoice:	
	
a. Click	on	Add	Line	from	Order	and	search	for	the	PO	created	in	Exercise	3‐B.		If	you	didn't	

write	down	the	PO	number,	search	for	the	PO	by	different	criteria	(e.g.,	Date).			
	

b. Identify	the	PO	that	you	want	to	invoice,	then	click	the	Display	Line	Items	button.	
	

c. Receive	and	invoice	the	copy	you	ordered	for	Reference	by	clicking	on	the	+	sign	next	to	
the	title	and	selecting	the	Reference	copy	by	clicking	within	the	red	box.	Click	
Append/Receive	as	you	did	in	the	previous	exercise.		
	

d. Click	Close.	
	

(exercise	continues	on	next	page	)		
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To	claim	the	missing	copy	for	the	Main	collection:	
	

1. Minimize	the	Invoice	window.	
	

2. Performing	a	Line	Item	search	(Listbar	>	Line	Items	>	Search	Line	Items)	to	find	
the	line	item.		
	

3. Click	on	the	desired	line	item	and	click	the	Edit	button.	
	

4. When	the	line	item	detail	window	opens,	click	the	Receive/Mark	tab.	
	

5. Click	the	small	"+"	sign	to	expand	the	list	and	view	all	copies.	
	

6. Select	the	copy	for	Main	by	clicking	in	the	red	box.	
	

7. From	the	"Mark	reason"	dropdown	list,	select	"Claim."	Add	comments	if	you	
wish,	and	click	Mark.		The	item	is	now	on	the	Problems	List.		(An	error	message	
may	appear	when	you	do	this	step.	If	it	does,	close	the	line	item	details	window	
&	re‐open	it,	but	don't	re‐do	the	Mark	step.)		
	

8. Click	on	the	Problems	tab.	You	should	see	your	pending	claim	listed.	
	

Tip:	To	generate	the	claim	for	the	item	immediately,	you	could	click	Generate	Claim	
on	the	Problems	tab,	select	"no	copies	received"	and	click	OK.	The	claim	is	now	
queued	to	be	printed	via	the	Reporter	client.	(We	will	not	do	that	in	class.)	

	
4. Approving	the	invoice:	

	
a. Maximize	the	invoice	again.	

	
b. Highlight	the	line	item	and	click	Detailed	Line	Item,	then	the	Price	tab.	

	
c. Copy	the	List	Price	into	the	Actual	Price	field.	Click	Save.	

	
d. Click	Add	and	add	an	18%	discount	applied	to	the	line	item.		

	
e. Click	Add	again	and	add	a	shipping	charge	of	$4.00	(also	applied	to	the	line	item).		

	
f. Click	Save.		

	
g. Edit	the	Amount	field	of	the	invoice	(located	in	the	upper	left	corner	of	the	invoice	

header	below	the	Invoice	Date)	to	match	the	amount	displayed	in	Total	Invoice	Amount.	
	

h. Approve	the	invoice.	
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Exercise	6‐C:	Receiving	(without	invoicing)	from	a	PO	
	
This	procedure	can	be	used	if	you	wish	to	receive	an	item	without	having	an	invoice	in	hand	at	the	
time	(e.g.,	you	have	a	shipment	with	a	packing	slip	and	the	invoice	will	be	sent	under	separate	
cover).	

	
1. From	the	Listbar,	click	on	Orders,	then	Search	Orders	(or	View	>	Orders	>	Search)	and	locate	the	

PO	you	created	in	Exercise	3‐C.		If	you	didn't	write	down	the	PO	number,	search	for	the	PO	by	
different	criteria	(e.g.,	Date).			
	

2. 	Click	Edit...	to	open	the	PO.	
	

3. To	receive	an	item	without	invoicing	it,	click	on	the	line	item	to	highlight	it,	then	click	the	
Recv/Mark...			button	at	the	bottom	of	the	PO.	
		

4. Select	the	items	you	wish	to	receive	(in	this	case,	both	copies)	and	click	Receive.	
	

5. Notice	that	the	status	of	the	line	item	on	the	order	screen	changes	to	Received,	but	the	number	
of	copies	invoiced	remains	zero.		
	

6. Click	Close.	
	

7. Click	Save	and	Close	on	the	PO.	
	

Tip:	When	your	invoice	is	received,	you	may	invoice	these	materials	by	either	of	these	methods:	
	

a. 	Creating	an	invoice	from	scratch	(as	in	Exercises	6‐A	&	6‐B	above).	Note:	When	
creating	an	invoice	from	scratch,	when	you	add	the	items	to	the	invoice	you	will	click	
the	Append	button	(instead	of	Append/Receive),	since	the	items	have	already	been	
received.		
	

b. Creating	an	invoice	from	the	PO	(exercises	7‐A	&	7‐B	below).		
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Exercise	7:	Creating		Invoices	from	Purchase	Orders	
	
Voyager	allows	you	to	create	an	invoice	directly	from	the	PO,	a	process	that	copies	all	of	the	line	
items	from	the	selected	PO	onto	a	new	invoice.		You’ll	want	to	correct	the	PO	header	information	
with	the	data	from	the	printed	vendor	invoice,	remove	any	line	items	that	are	not	included	on	the	
invoice,	and	update	the	price/adjustments	of	each	item	before	approving	the	invoice.	
	
	
Exercise	7‐A:	Create	invoice	from	PO;	add	shipping	charges	to	cover	entire	invoice;	
receiving	when	approving	the	invoice.	
	
From	the	Listbar,	click	on	Orders,	then	Search	Orders	(or	View	>	Orders	>	Search)	and	locate	the	PO	
you	created	in	Exercise	4‐A.		If	you	didn't	write	down	the	PO	number,	search	for	the	PO	by	
different	criteria	(e.g.,	Date).	Click	Edit...	to	open	the	PO.	
	
From	the	toolbar	menu	at	the	top	of	the	PO,	select	Order	>	Create	Invoice.	A	new	invoice	workform	
will	open.		
	
1. Modify	the	invoice	header	with	the	following	information:	

	
a. Invoice	Number:	Append	the	word	"INVOICE"	to	the	PO	number	that	displays	

automatically.		
	

b. Write	the	invoice	number	here:	_________________________________________	
	

c. Leave	the	system‐assigned	voucher	number	as‐is.	
	

d. Invoice	Date:	will	default	to	today's	date.	Leave	as‐is,	or	click	on	the	drop‐down	arrow	at	
the	end	of	the	date	field	to	open	a	calendar	and	select	a	date.		
	

e. Vendor	Code:	will	fill	in	automatically.	
	

f. Vendor	Account:	make	sure	the	"Books"	account	is	displaying.	
	

g. Invoice	Amount:	Leave	blank	for	now	(you	will	fill	in	the	same	amount	as	in	Total	Cost	prior	
to	approving	the	invoice	at	the	end	of	the	exercise).		

	
2. Editing	line	item	information:	Tip:	When	creating	an	invoice	from	a	PO	you	do	not	need	to	

save	the	header	information	before	you	can	edit	the	line	items.	
	

a. Highlight	the	line	item	and	click	on	Detailed	Line	Item.	
	

b. Change	the	price.		(Reminder:	you	must	click	the	Save	button	on	the	Price	tab	before	
selecting	another	tab.)	
	
	

(exercise	continues	on	next	page	)	
	 	



rev.	jhm	09/16	 16

c. From	the	Copies/Funds	tab,	change	the	fund	allocation	so	that	a	different	fund	is	paying	for	
a	percentage	of	the	item.	(See	Exercise	4‐A	for	the	details	of	how	to	do	this;	the	procedure	
is	the	same	for	both	POs	and	invoices).	
	

d. When	finished,	click	Save	and	Close	on	the	Detailed	Line	Item	window.	
	
Adding	per‐invoice	shipping/handling	charges:	(Note:	as	you've	seen	you	can	also	add	
shipping	charges,	as	well	as	discounts	and	other	adjustments,	on	a	per‐line‐item	basis.	This	
exercise	adds	shipping/handling	charges	that	cover	an	entire	invoice.)	

	
a. In	the	invoice	header,	click	the	[...]	box	next	to	"Other	Charges."	

	
b. In	the	"Invoice	Fees"	window,	click	Adjust,	then	click	Add.	

	
c. Select	the	Charge	Type	as	"shipping	charge"	and	the	Application	Method	as	"Amount."	

	
d. Put	in	an	amount	of	$10.00	and	select	a	fund	from	which	to	pay	the	shipping	charges.	

	
e. Click	OK.		

	
f. Click	OK	again	to	close	the	"Invoice	Fees"	window.	

	
3. Approving	the	invoice:	"receive	on	approve"	

	
a. Edit	the	Amount	field	of	the	invoice	(upper	left	corner	below	the	Invoice	Date)	to	match	the	

amount	in	Total	Invoice	Amount.		
	

b. Approve	the	invoice.	When	the	dialogue	box	for	approval	opens,	click	in	the	box	"receive	on	
approve"	then	click	OK.	This	now	receives	all	the	items	you	just	invoiced.		
	

c. Close	the	invoice	then	close	the	PO.	
	

4. Note	re:	receiving	items	you've	invoiced:		
	

If	you	create	an	invoice	from	the	PO,	BUT:		
 You	did	NOT	do	"receive	on	approve"	as	we	did	in	this	exercise		
 OR	you	did	not	previously	receive	the	items	in	Voyager		

	
At	this	point	you	must	open	the	PO	and	receive	the	items	(as	we	did	in	Exercise	6‐C,	"Receiving	
without	invoicing").	
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Exercise	7‐B:	Create	invoice	from	PO;	add	per‐line‐item	shipping	charges	and	discounts;	
return	one	copy	of	an	item	
	
From	the	Listbar,	click	on	Orders,	then	Search	Orders	(or	View	>	Orders	>	Search)	and	locate	the	PO	
you	created	in	Exercise	4‐B.		If	you	didn't	write	down	the	PO	number,	search	for	the	PO	by	
different	criteria	(e.g.,	Date).		Click	Edit...	to	open	the	PO.	
	
From	the	toolbar	menu	at	the	top	of	the	PO,	select	Order	>	Create	Invoice.	A	new	invoice	workform	
will	open.		
	
1. Modify	the	invoice	header		with	the	following	information:	

	
a. Invoice	Number:	Append	the	word	"INVOICE"	to	the	PO	number	that	displays	

automatically.		
	

b. Write	the	invoice	number	here:	______________________________________	
	

c. Leave	the	system‐assigned	voucher	number	as‐is.	
	

d. Invoice	Date:	will	default	to	today's	date.	Leave	as‐is,	or	click	on	the	drop‐down	arrow	at	
the	end	of	the	date	field	to	open	a	calendar	and	select	a	date.		
	

e. Vendor	Code:	will	fill	in	automatically.	
	

f. Vendor	Account:	make	sure	the	"Books"	account	is	displaying.	
	

g. Invoice	Amount:	Leave	blank	for	now	(you	will	fill	in	the	same	amount	as	in	Total	Cost	prior	
to	approving	the	invoice	at	the	end	of	the	exercise).		

	
2. Editing	line	item	information:		

	
a. Highlight	the	line	item	and	click	on	Detailed	Line	Item.			

	
b. Change	the	Actual	Price	to	something	different.		(Reminder:	after	entering/editing	price	

data,	you	must	click	the	Save	button	on	the	Price	tab	before	doing	anything	else.)	
	

c. On	the	Price	tab	click	the	Add	button.		
	

d. Select	a	"Charge	type"	of	"shipping	charge"	an	"application	method"	of	"line	item"	and	an	
amount	of	$2.50.		Click	OK.	
	

e. Click	Save	on	the	Price	tab.		
	

f. Click	Save	and	Close	on	the	Detailed	Line	Item	window.		
	
	

(exercise	continues	on	next	page	)		
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3. Approving	the	invoice:	"receive	on	approve"	
	
a. Edit	the	Amount	field	of	the	invoice	(upper	left	corner	below	the	Invoice	Date)	to	match	the	

amount	in	Total	Invoice	Amount.		
	

b. Approve	the	invoice.	When	the	dialogue	box	for	approval	opens,	click	in	the	box	"receive	on	
approve"	then	click	OK.	This	now	receives	all	the	items	you	just	invoiced.		
	

c. Close	the	invoice.	Leave	the	original	PO	open	on	the	screen.	
	
4. Returning	one	copy:	

We	originally	ordered	two	copies	for	Main	of	this	title,	and	now	only	want	one.	We	will	now	
generate	a	return	notice	for	the	one	copy	we	no	longer	want.	We	do	this	from	the	PO.	
	

a. Click	on	the	line	item	in	the	PO	so	it	is	highlighted	and	click	on	the	Detailed	Line	Item	
button.	
	

b. Click	on	the	Recv/Mark...	tab.	
	

c. Click	the	small	"+"	signs	to	open	the	"tree"	so	both	copies	are	displayed.	
	

d. Click	in	the	red	box	next	to	Copy	2	so	it	is	highlighted	(filled	in).	
	

e. Select	the	"Mark	Reason"	as	"Return."	
	

f. Enter	any	additional	comments	in	the	Comments	field.	
	

g. Click	the	Mark	button.	
	

h. The	item	is	sent	to	the	Problems	List	as	a	pending	return.		
	

i. To	actually	generate	a	return	notice,	two	more	steps	are	needed	(we	will	only	do	the	
first	one):	
	

a) While	still	in	Detailed	Line	Item,	click	on	the	Problems	tab.	
	

b) Click	on	the	line	item	for	the	copy	to	be	returned	so	it	is	highlighted,	then	click	
Generate	Return.	

c) When	asked	"are	you	sure..."	click	Yes	to	generate	the	return.	
	

j. Save	and	Close	the	Line	Item	Details	and	then	Save	&	Close	the	PO.	(The	final	step,	which	
we	will	not	do	in	class,	would	be	to	run	the	Reporter	client	to	generate	the	printed	
Return	Notice.)	


